<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="refresh" content="300" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://meridiano55.com/xmlrpc.php">
<title>Joven atacó con un cuchillo a su ex pareja y fue detenido - Meridiano 55</title>

<link rel="canonical" href="https://meridiano55.com/policiales/joven-ataco-con-un-cuchillo-a-su-ex-pareja-y-fue-detenido/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joven atacó con un cuchillo a su ex pareja y fue detenido - Meridiano 55" />
<meta property="og:description" content="En la mañana del miércoles 3, integrantes de la seccional Cuarta, detuvieron en el barrio la Cantera a Hernán A. de 23 años, acusado de agredir y lesionar con un cuchillo a su ex pareja Yamila R. de 22. La víctima fue quien solicitó presencia policial en su domicilio y de inmediato una patrulla se..." />
<meta property="og:url" content="https://meridiano55.com/policiales/joven-ataco-con-un-cuchillo-a-su-ex-pareja-y-fue-detenido/" />
<meta property="og:site_name" content="Meridiano 55" />
<meta property="article:publisher" content="https://www.facebook.com/meridiano55" />
<meta property="article:tag" content="agresión y lesiones" />
<meta property="article:tag" content="Joven detenido" />
<meta property="article:tag" content="Oberá" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2020-06-03T21:54:21-03:00" />
<meta property="og:image" content="https://meridiano55.com/wp-content/uploads/2020/06/Image-2020-06-03-at-14.41.03.jpeg" />
<meta property="og:image:secure_url" content="https://meridiano55.com/wp-content/uploads/2020/06/Image-2020-06-03-at-14.41.03.jpeg" />
<meta property="og:image:width" content="1156" />
<meta property="og:image:height" content="724" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En la mañana del miércoles 3, integrantes de la seccional Cuarta, detuvieron en el barrio la Cantera a Hernán A. de 23 años, acusado de agredir y lesionar con un cuchillo a su ex pareja Yamila R. de 22. La víctima fue quien solicitó presencia policial en su domicilio y de inmediato una patrulla se..." />
<meta name="twitter:title" content="Joven atacó con un cuchillo a su ex pareja y fue detenido - Meridiano 55" />
<meta name="twitter:site" content="@meridiano_55" />
<meta name="twitter:image" content="https://meridiano55.com/wp-content/uploads/2020/06/Image-2020-06-03-at-14.41.03.jpeg" />
<meta name="twitter:creator" content="@meridiano_55" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://meridiano55.com/","sameAs":["https://www.facebook.com/meridiano55","https://www.instagram.com/meridiano55/","https://twitter.com/meridiano_55"],"@id":"https://meridiano55.com/#organization","name":"Meridiano 55","logo":"https://meridiano55.com/wp-content/uploads/2018/10/logo-2.svg"}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meridiano 55 &raquo; Feed" href="https://meridiano55.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meridiano 55 &raquo; RSS de los comentarios" href="https://meridiano55.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meridiano 55 &raquo; Joven atacó con un cuchillo a su ex pareja y fue detenido RSS de los comentarios" href="https://meridiano55.com/policiales/joven-ataco-con-un-cuchillo-a-su-ex-pareja-y-fue-detenido/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meridiano55.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f3bd2a640b1889af218d57a08e8f8d70"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://meridiano55.com/wp-includes/css/dist/block-library/style.min.css?ver=f3bd2a640b1889af218d57a08e8f8d70' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://meridiano55.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css' href='https://meridiano55.com/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=f3bd2a640b1889af218d57a08e8f8d70' media='all' />
<link rel='stylesheet' id='core-front-css' href='https://meridiano55.com/wp-content/plugins/theme-core/assets/css/na-core-front.css?ver=1.0' media='all' />
<link rel='stylesheet' id='nerubian_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C500%2C700%2C900%7COswald%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/bootstrap.min.css?ver=3.0.2%20' media='all' />
<link rel='stylesheet' id='awesome-font-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/font-awesome.min.css?ver=4.6.3' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/jquery-ui.min.css?ver=1.11.4' media='all' />
<link rel='stylesheet' id='themify-icons-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/themify-icons.css' media='all' />
<link rel='stylesheet' id='photoswipe-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/photoswipe.css' media='all' />
<link rel='stylesheet' id='default-skin-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/default-skin/default-skin.css' media='all' />
<link rel='stylesheet' id='nerubian-main-css' href='https://meridiano55.com/wp-content/themes/nerubian/style.css' media='all' />
<link rel='stylesheet' id='nerubian-css-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/style-default.min.css?ver=f3bd2a640b1889af218d57a08e8f8d70' media='all' />
<style id='nerubian-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nerubian-fonts-customize-css' href='https://fonts.googleapis.com/css?family=Lora&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='nerubian-child-theme-css' href='https://meridiano55.com/wp-content/themes/nerubian-child/style.css?ver=f3bd2a640b1889af218d57a08e8f8d70' media='all' />
<script src='https://meridiano55.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://meridiano55.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script src='https://meridiano55.com/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://meridiano55.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meridiano55.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meridiano55.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://meridiano55.com/?p=52629' />
<link rel="alternate" type="application/json+oembed" href="https://meridiano55.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeridiano55.com%2Fpoliciales%2Fjoven-ataco-con-un-cuchillo-a-su-ex-pareja-y-fue-detenido%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meridiano55.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeridiano55.com%2Fpoliciales%2Fjoven-ataco-con-un-cuchillo-a-su-ex-pareja-y-fue-detenido%2F&#038;format=xml" />
<meta property="fb:app_id" content="" />
<meta property="fb:app_id" content="" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//meridiano55.com/?wordfence_lh=1&hid=2C9BED8DB17A728E4D976F24EC66854C');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://meridiano55.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://meridiano55.com/wp-content/uploads/2017/03/cropped-Favicon-512-150x150.png" sizes="32x32" />
<link rel="icon" href="https://meridiano55.com/wp-content/uploads/2017/03/cropped-Favicon-512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://meridiano55.com/wp-content/uploads/2017/03/cropped-Favicon-512-300x300.png" />
<meta name="msapplication-TileImage" content="https://meridiano55.com/wp-content/uploads/2017/03/cropped-Favicon-512-300x300.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-93956776-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			


		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-52629 single-format-standard wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
<div id="page" class="wrapper site">
<div class="canvas-overlay"></div>
<header id="masthead" class="site-header header-left style_white" style="background-image: url(&quot;https://meridiano55.com/wp-content/themes/nerubian/assets/images/bg_default_menu.jpg&quot;)">
<div id="nerubian-header">
<div class="header-topbar">
<div id="nerubian-top-navbar" class="top-navbar">
<div class="container">
<div class="row">
<div class="topbar-left col-xs-12 col-sm-6 col-md-6">
<div class="na-topbar clearfix">
<nav id="na-top-navigation" class="collapse navbar-collapse">
</nav>
</div>
</div>
<div class="topbar-right hidden-xs col-sm-6 col-md-6 clearfix">
</div>
</div>
</div>
</div> </div>
<div class="header-content-logo container">
<div class="site-logo" id="logo">
<a href="https://meridiano55.com/" rel="home">
<img src="https://meridiano55.com/wp-content/uploads/2018/10/logo-2.svg" alt="Meridiano 55" />
</a>
</div>
<div class="header-middle">
<div id="text-33" class="widget first widget_text"> <div class="textwidget"><p></p>
<div id="TT_yCTwbxYhYcDc8KGU7fujDjDDz6nU1Y1lbtEdEsCIq1jI3o353"></div>
<p><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yCTwbxYhYcDc8KGU7fujDjDDz6nU1Y1lbtEdEsCIq1jI3o353"></script></p>
</div>
</div> </div>
</div>
<div class="header-content-right hidden-md hidden-lg">
<div class="searchform-mini searchform-moblie hidden-md hidden-lg">
<button class="btn-mini-search"><i class="ti-search"></i></button>
</div>
<div class="searchform-wrap search-transition-wrap nerubian-hidden">
<div class="search-transition-inner">
<form method="get" class="searchform" action="https://meridiano55.com/">
<div class="input-group">
<input type="text" class="form-control" placeholder="buscar" value="" name="s" />
<span class="input-group-btn">
<button class="btn btn-primary"><i class="ti-search"></i></button>
</span>
</div>
</form> <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
</div>
</div>
</div>
<div class="header-content bar header-fixed">
<div class="nerubian-header-content container">

<div id="na-menu-primary" class="nav-menu clearfix">
<nav class="text-center na-menu-primary clearfix">
<ul id="menu-header-nada" class="nav navbar-nav na-menu mega-menu"><li id="menu-item-24760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24760"><a href="https://meridiano55.com">Inicio</a></li>
<li id="menu-item-24562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24562"><a href="https://meridiano55.com/locales/">Locales</a></li>
<li id="menu-item-24570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24570"><a href="https://meridiano55.com/educativas/">Educación</a></li>
<li id="menu-item-24569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24569"><a href="https://meridiano55.com/cultura/">Cultura</a></li>
<li id="menu-item-24564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24564"><a href="https://meridiano55.com/deportes/">Deportes</a></li>
<li id="menu-item-24563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24563"><a href="https://meridiano55.com/policiales/">Policiales</a></li>
<li id="menu-item-24568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24568"><a href="https://meridiano55.com/economia-politica/">Politica</a></li>
<li id="menu-item-32126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32126"><a href="https://meridiano55.com/todos/">TODOS</a>
<ul class="sub-menu">
<li id="menu-item-32127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32127"><a href="https://meridiano55.com/destacadas/">Destacadas</a></li>
<li id="menu-item-32128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32128"><a href="https://meridiano55.com/fotonoticia/">Fotonoticia</a></li>
<li id="menu-item-32129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32129"><a href="https://meridiano55.com/regionales/">La Región</a></li>
<li id="menu-item-32131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32131"><a href="https://meridiano55.com/economia-politica/agropecuarias/">Agro</a></li>
<li id="menu-item-32132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32132"><a href="https://meridiano55.com/salud/">Salud</a></li>
<li id="menu-item-32133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32133"><a href="https://meridiano55.com/sociales/">Sociales</a></li>
<li id="menu-item-32134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32134"><a href="https://meridiano55.com/videos/">Videos</a></li>
</ul>
</li>
</ul> </nav>
</div>

<div class="header-content-right">
<div class="searchform-mini ">
<button class="btn-mini-search"><i class="ti-search"></i></button>
</div>
<div class="searchform-wrap search-transition-wrap nerubian-hidden">
<div class="search-transition-inner">
<form method="get" class="searchform" action="https://meridiano55.com/">
<div class="input-group">
<input type="text" class="form-control" placeholder="buscar" value="" name="s" />
<span class="input-group-btn">
<button class="btn btn-primary"><i class="ti-search"></i></button>
</span>
</div>
</form> <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <div id="content" class="site-content">
<div class="wrap-content" role="main">
<div class="container">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h1 class="entry-title">Joven atacó con un cuchillo a su ex pareja y fue detenido</h1><h5>3 de junio de 2020</h5> </header>

</div>
<div class="row single-main-content">
<div class="main-content content-right col-sx-12 col-sm-12 col-md-9 col-lg-9">
<div class="content-inner">
<div class="box box-article">
<article id="post-52629" class="post-52629 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-agresion-y-lesiones tag-joven-detenido tag-obera">
<div class="post-image single-image">
 <figure class="wp-single-image">
<a href="https://meridiano55.com/wp-content/uploads/2020/06/Image-2020-06-03-at-14.41.03.jpeg" data-size="1156x724">
<img class="wp-post-image" src="https://meridiano55.com/wp-content/uploads/2020/06/Image-2020-06-03-at-14.41.03-870x522.jpeg" alt="" />
<span class="caption-image"></span>
</a>
</figure>
</div>
<div class="entry-content clearfix">
<div class="share-social-fixed share-padding-left">
</div>
<div class="entry-content-inner padding-left">
<p>En la mañana del miércoles 3, integrantes de la seccional Cuarta, detuvieron en el barrio la Cantera a Hernán A. de 23 años, acusado de agredir y lesionar con un cuchillo a su ex pareja Yamila R. de 22.</p>
<p>La víctima fue quien solicitó presencia policial en su domicilio y de inmediato una patrulla se constituyó al lugar.</p>
<p><img class="alignright  wp-image-52632" src="https://meridiano55.com/wp-content/uploads/2020/06/Image-2020-06-03-at-14.41.04.jpeg" alt="" width="453" height="309" srcset="https://meridiano55.com/wp-content/uploads/2020/06/Image-2020-06-03-at-14.41.04.jpeg 1156w, https://meridiano55.com/wp-content/uploads/2020/06/Image-2020-06-03-at-14.41.04-800x545.jpeg 800w, https://meridiano55.com/wp-content/uploads/2020/06/Image-2020-06-03-at-14.41.04-768x524.jpeg 768w, https://meridiano55.com/wp-content/uploads/2020/06/Image-2020-06-03-at-14.41.04-220x150.jpeg 220w" sizes="(max-width: 453px) 100vw, 453px" />Allí constataron la presencia de la joven con lesiones en la mano y en la cabeza, sindicando al ahora detenido como el autor del hecho, quien se dio a la fuga.</p>
<p>De manera inmediata los uniformados montaron un amplio operativo de búsqueda del sospechoso. En el marco del mismo fue ubicado y tras oponer tenaz resistencia, fue detenido. Asimismo, incautaron el cuchillo utilizado en la comisión del ilícito.</p>
<p>La víctima fue examinada por el médico policial en turno y formalizó la denuncia ante la Comisaría de la Mujer.</p>
</div>
</div>

<div class="entry-footer clearfix">
<div class="entry-footer-social clearfix">
<div class="entry-footer-left">
<div class="tags-wrap">
<span class="tags-title"> Más</span>
<span class="tags">
<a href="https://meridiano55.com/tag/agresion-y-lesiones/" rel="tag">agresión y lesiones</a>, <a href="https://meridiano55.com/tag/joven-detenido/" rel="tag">Joven detenido</a>, <a href="https://meridiano55.com/tag/obera/" rel="tag">Oberá</a> </span>
</div>
</div>
<div class="entry-footer-right show">
<div class="social share-links clearfix">
<div class="count-share">
<ul class="social-icons list-unstyled list-inline">
<li class="social-item facebook">
<a href="https://www.facebook.com/sharer.php?u=https://meridiano55.com/policiales/joven-ataco-con-un-cuchillo-a-su-ex-pareja-y-fue-detenido/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="social-item twitter">
<a href="https://twitter.com/share?url=https://meridiano55.com/policiales/joven-ataco-con-un-cuchillo-a-su-ex-pareja-y-fue-detenido/" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="social-item google">
<a href="https://plus.google.com/share?url=https://meridiano55.com/policiales/joven-ataco-con-un-cuchillo-a-su-ex-pareja-y-fue-detenido/" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li class="social-item whatsapp">
<a href="whatsapp://send?text=https://meridiano55.com/policiales/joven-ataco-con-un-cuchillo-a-su-ex-pareja-y-fue-detenido/" data-action="share/whatsapp/share">
<i class="fa fa-whatsapp"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="box box-author">
</div>
<div class="entry_pagination">
<div class="post-pagination pagination clearfix">
<a class="page-numbers pull-left page-prev" title="prev post" href="https://meridiano55.com/locales/restauracion-y-mantenimiento-del-parque-de-las-naciones/">
<i class="fa fa-arrow-left" aria-hidden="true"></i>
<span class="btn-prev">Anterior</span>
<p class="title-pagination">Restauración y mantenimiento del Parque de las Naciones</p>
</a>
<a class="page-numbers pull-right page-next" title="next post" href="https://meridiano55.com/locales/parte-epidemiologico-de-misiones-miercoles-03-de-junio/">
<span class="btn-next">Siguiente</span>
<i class="fa fa-arrow-right" aria-hidden="true"></i>
<p class="title-pagination">Parte epidemiológico de Misiones - Miércoles 03 de junio</p>
</a>
</div>
</div>
<div id="comments" class="box box-comment">
<div id="fb-comments" class="fb-comments" order_by="reverse_time" data-width="100%" data-href="https://meridiano55.com/policiales/joven-ataco-con-un-cuchillo-a-su-ex-pareja-y-fue-detenido/" data-num-posts="10"></div>
</div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
 </div>
</div>
</div>
</div> </div>
</div>
<div id="archive-sidebar" class="sidebar sidebar-right col-sx-12 col-sm-12 col-md-3 col-lg-3 archive-sidebar single-sidebar">
<aside id="nerubian_most_views-2" class="widget widget_nerubian_most_views"><h2 class="widgettitle">Tendencias</h2> <div class="most-views-content">
<div class="post-widget archive-blog posts-listing">
<article class="post-item post-grid disss clearfix post-31790 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-policiales tag-los-helechos">
<div class="article-tran hover-share-item">
<div class="post-image">
<a href="https://meridiano55.com/destacadas/un-nino-de-11-salvo-a-su-familia-de-morir-en-el-incendio-de-su-vivienda-en-los-helechos/" class="bgr-item"></a>
<a href=" https://meridiano55.com/destacadas/un-nino-de-11-salvo-a-su-familia-de-morir-en-el-incendio-de-su-vivienda-en-los-helechos/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-grid.jpg" data-lazy="https://meridiano55.com/wp-content/uploads/2018/12/photo_2018-12-13_06-43-29-1-510x290.jpg" data-src="https://meridiano55.com/wp-content/uploads/2018/12/photo_2018-12-13_06-43-29-1-510x290.jpg" alt="post-image" />
</a>
<span class="post-cat"> <a href="https://meridiano55.com/destacadas/" title="">Destacadas</a>
<a href="https://meridiano55.com/policiales/" title="">Policiales</a>
</span>
</div>
<div class="article-content">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/destacadas/un-nino-de-11-salvo-a-su-familia-de-morir-en-el-incendio-de-su-vivienda-en-los-helechos/" rel="bookmark">Un niño de 11 salvó a su familia de morir, en el incendió de su vivienda en Los Helechos</a></h3> </header>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
<div class="entry-content">
Esta madrugada, (2 hs)los Bomberos Voluntarios y de la UR 2 de Policía debieron acudir a controlar un incendio en zona del Barrio Escondido...
</div>
</div>
</div>
</article>
<article class="post-item post-sidebar clearfix post-31486 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-destacadas tag-dulces">
<div class="article-image">
<div class="post-image">
<a href=" https://meridiano55.com/cultura/feria-creativa-pilar-y-sus-dulcespresente/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg" data-original="https://meridiano55.com/wp-content/uploads/2018/12/photo_2018-12-08_12-33-38-124x100.jpg" data-src="https://meridiano55.com/wp-content/uploads/2018/12/photo_2018-12-08_12-33-38-124x100.jpg" alt="post-image" />
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/cultura/feria-creativa-pilar-y-sus-dulcespresente/" rel="bookmark">Feria creativa: Pilar y sus dulces:presente</a></h3> </header>
</div>
</div>
</article>
<article class="post-item post-sidebar clearfix post-31481 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales tag-agro">
<div class="article-image">
<div class="post-image">
<a href=" https://meridiano55.com/locales/inauguran-cuenca-lechera-en-campo-viera/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg" data-original="https://meridiano55.com/wp-content/uploads/2018/12/campo-viera-produccion-4-124x100.jpg" data-src="https://meridiano55.com/wp-content/uploads/2018/12/campo-viera-produccion-4-124x100.jpg" alt="post-image" />
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/locales/inauguran-cuenca-lechera-en-campo-viera/" rel="bookmark">Inauguran cuenca lechera en Campo Viera</a></h3> </header>
</div>
</div>
</article>
<article class="post-item post-sidebar clearfix post-50851 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-regionales category-economia-politica category-salud tag-coronavirus tag-obera tag-protocolo">
<div class="article-image">
<div class="post-image">
<a href=" https://meridiano55.com/destacadas/obera-ampliara-otras-actividades-comerciales-mediante-nuevo-protocolo/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg" data-original="https://meridiano55.com/wp-content/uploads/2020/04/photo_2020-04-13_18-48-54-124x100.jpg" data-src="https://meridiano55.com/wp-content/uploads/2020/04/photo_2020-04-13_18-48-54-124x100.jpg" alt="post-image" />
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/destacadas/obera-ampliara-otras-actividades-comerciales-mediante-nuevo-protocolo/" rel="bookmark">Oberá amplía otras actividades comerciales con nuevo protocolo</a></h3> </header>
</div>
</div>
</article>
<article class="post-item post-sidebar clearfix post-39758 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales">
<div class="article-image">
<div class="post-image">
<a href=" https://meridiano55.com/destacadas/un-chofer-de-colectivos-se-gano-los-mas-de-40-millones/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg" data-original="https://meridiano55.com/wp-content/uploads/2017/03/colectivo-ECDM.jpg" data-src="https://meridiano55.com/wp-content/uploads/2017/03/colectivo-ECDM.jpg" alt="post-image" />
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/destacadas/un-chofer-de-colectivos-se-gano-los-mas-de-40-millones/" rel="bookmark">Un chofer de colectivos se ganó los más de 40 millones</a></h3> </header>
</div>
</div>
</article>
<article class="post-item post-sidebar clearfix post-38815 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales">
<div class="article-image">
<div class="post-image">
<a href=" https://meridiano55.com/destacadas/profunda-tristeza-en-el-ambiente-deportivo-obereno-por-el-fallecimiento-de-fernando-gauze/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg" data-original="https://meridiano55.com/wp-content/uploads/2019/06/Fernando-Gauze-e1559436314425-124x100.jpeg" data-src="https://meridiano55.com/wp-content/uploads/2019/06/Fernando-Gauze-e1559436314425-124x100.jpeg" alt="post-image" />
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/destacadas/profunda-tristeza-en-el-ambiente-deportivo-obereno-por-el-fallecimiento-de-fernando-gauze/" rel="bookmark">Profunda tristeza en el ambiente deportivo obereño por el fallecimiento de Fernando Gauze</a></h3> </header>
</div>
</div>
</article>
</div>
</div>
</aside><aside id="widget_sp_image-43" class="widget widget_sp_image"><img width="371" height="281" class="attachment-full" style="max-width: 100%;" src="https://meridiano55.com/wp-content/uploads/2018/12/celo1111.jpg" /></aside><aside id="widget_sp_image-60" class="widget widget_sp_image"><img width="301" height="281" class="attachment-full" style="max-width: 100%;" src="https://meridiano55.com/wp-content/uploads/2020/06/el-condor2020.gif" /></aside> </div>
</div>
</div>
</div>
</div>
<footer id="na-footer" class="na-footer  footer-1">


<div class="footer-center clearfix">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-md-4 col-sm-12">
<div id="text-19" class="widget first widget_text"><h2 class="widgettitle">Acerca de Meridiano 55</h2> <div class="textwidget"><p>Somos un grupo de periodistas que nos desempeñamos en medios gráficos, radiales y televisivos y que decidimos conformar un equipo de trabajo para ofrecerte un producto local y con contenido informativo.</p>
<p>Nuestra propuesta es mantenerte actualizado de lo que ocurre en Obera y la región, sumando la voz de nuestros lectores como acción principal.</p>
<p>El nombre que elegimos para esta página web surge en que, nuestra ciudad de Oberá, “La que brilla” en lengua guaraní, es la segunda en importancia de la provincia y se encuentra ubicada en el Meridiano 55.</p>
<h4>Norma Lunge</h4>
<p>Periodista. Profesora de Análisis de la Opinión Pública.</p>
<p><a href="/cdn-cgi/l/email-protection#8ce0f9e2ebe9e2e3fee1edcce1e9fee5e8e5ede2e3b9b9a2efe3e1"><span class="__cf_email__" data-cfemail="88e4fde6efede6e7fae5e9c8e5edfae1ece1e9e6e7bdbda6ebe7e5">[email&#160;protected]</span></a></p>
<h4>Gladys Acuña</h4>
<p>Periodista. Profesora de Educación Fisica.</p>
<p><a href="/cdn-cgi/l/email-protection#ff98939e9b868c9e9c8a91969ebf929a8d969b969e9190cacad19c9092"><span class="__cf_email__" data-cfemail="dabdb6bbbea3a9bbb9afb4b3bb9ab7bfa8b3beb3bbb4b5efeff4b9b5b7">[email&#160;protected]</span></a></p>
<h4>Marcelo Zurakonski</h4>
<p>Periodista. Profesor de Periodismo.</p>
<p><a href="/cdn-cgi/l/email-protection#0865697a6b6d646769646d6269666c7a6748656d7a616c616966673d3d266b6765"><span class="__cf_email__" data-cfemail="fb969a89989e97949a979e919a959f8994bb969e89929f929a9594ceced5989496">[email&#160;protected]</span></a></p>
</div>
</div> </div>
<div class="col-md-4 col-sm-12">
<div id="text-42" class="widget first widget_text"><h2 class="widgettitle">Contáctenos</h2> <div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f32496-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/policiales/joven-ataco-con-un-cuchillo-a-su-ex-pareja-y-fue-detenido/#wpcf7-f32496-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32496" />
<input type="hidden" name="_wpcf7_version" value="5.1.1" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32496-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p><label> Tu nombre (requerido)<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Tu correo electrónico (requerido)<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Asunto<br />
<span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Tu mensaje<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
</div> </div>
<div class="col-md-4 col-sm-12">
<div id="contact_info-9" class="widget first widget_contact_info"><h2 class="widgettitle">Informacion de contacto</h2> <div class="contact-inner clearfix">
<ul class="contact-info">
<li>
<b>Teléfono</b>
<span> +54 03755 15606808</span>
</li>
<li>
<b>Email: </b>
<a href="/cdn-cgi/l/email-protection#ff8d9a9b9e9c9c969091bf929a8d969b969e9190cacad19c9092"><span><span class="__cf_email__" data-cfemail="9ae8fffefbf9f9f3f5f4daf7ffe8f3fef3fbf4f5afafb4f9f5f7">[email&#160;protected]</span></span></a>
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="footer-bottom clearfix">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-md-6 col-sm-12">
<div class="coppy-right">
<span>Meridiano 2018- Oberá, Misiones</span>
</div>
</div>
 <div class="col-md-6 col-sm-12 footer-bottom-left">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="https://xyzscripts.com/wordpress-plugins/social-media-auto-publish/details">Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/meridiano55.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script src='https://meridiano55.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script src='https://meridiano55.com/wp-content/plugins/theme-core/assets/js/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script src='https://meridiano55.com/wp-content/plugins/theme-core/assets/js/jquery.infinitescroll.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/meridiano55.com\/","ajax_url":"https:\/\/meridiano55.com\/wp-admin\/admin-ajax.php?_wpnonce=baee8253a4","admin_theme_url":"https:\/\/meridiano55.com\/wp-admin\/themes.php?_wpnonce=baee8253a4"};
/* ]]> */
</script>
<script src='https://meridiano55.com/wp-content/plugins/theme-core/assets/js/dev/na-core-front.js?ver=1.0'></script>
<script src='https://meridiano55.com/wp-content/plugins/theme-core/assets/js/dev/na-core-admin.js?ver=1.0'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfIOoAUAAAAAF-diBAaTHDNdH_EMJmS1j5o7EJn&#038;ver=3.0'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/bootstrap.min.js?ver=2.2.0'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/html5.min.js?ver=2.2.0'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/jquery.slicknav.min.js?ver=2.2.0'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/skip-link-focus-fix.min.js?ver=2.2.0'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/jquery.sticky-sidebar.js?ver=2.2.0'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/slick.min.js?ver=2.2.0'></script>
<script src='https://meridiano55.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.5.2'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/jquery.lazy.js?ver=2.2.0'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/jquery.nanoscroller.min.js?ver=0.8.7'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/photoswipe.min.js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/photoswipe-ui-default.min.js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/jquery.videoController.min.js?ver=2.2.0'></script>
<script src='https://meridiano55.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script src='https://meridiano55.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script src='https://meridiano55.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/dev/nerubian-init.js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/dev/slick-init.js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/dev/nerubian.js'></script>
<script src='https://meridiano55.com/wp-includes/js/wp-embed.min.js?ver=f3bd2a640b1889af218d57a08e8f8d70'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LfIOoAUAAAAAF-diBAaTHDNdH_EMJmS1j5o7EJn' );
</script>
</body>
</html>
