<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="refresh" content="300" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://meridiano55.com/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Los caudales de agua bajan en el Rio Paraná - Meridiano 55</title>
<link rel="canonical" href="https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los caudales de agua bajan en el Rio Paraná - Meridiano 55" />
<meta property="og:description" content="Los caudales en Yacyretá para los próximos días estarán acordes a la operación de las centrales hidroeléctricas aguas arriba, y a la evolución real de las precipitaciones pronosticadas sobre su cuenca de aporte. Durante la última semana el caudal afluente promedio del río Paraná fue de 6.500m3/s, con valor máximo de 7.100m3/s, y mínimo de..." />
<meta property="og:url" content="https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/" />
<meta property="og:site_name" content="Meridiano 55" />
<meta property="article:publisher" content="https://www.facebook.com/meridiano55" />
<meta property="article:published_time" content="2021-08-17T13:22:33+00:00" />
<meta property="article:modified_time" content="2021-08-17T13:22:36+00:00" />
<meta property="og:image" content="https://meridiano55.com/wp-content/uploads/2021/06/Central-Yacyreta.jpg" />
<meta property="og:image:width" content="1230" />
<meta property="og:image:height" content="820" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@meridiano_55" />
<meta name="twitter:site" content="@meridiano_55" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Norma Lunge" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://meridiano55.com/#organization","name":"Meridiano 55","url":"https://meridiano55.com/","sameAs":["https://www.facebook.com/meridiano55","https://www.instagram.com/meridiano55/","https://twitter.com/meridiano_55"],"logo":{"@type":"ImageObject","@id":"https://meridiano55.com/#logo","inLanguage":"es","url":"https://meridiano55.com/wp-content/uploads/2018/10/logo-2.svg","contentUrl":"https://meridiano55.com/wp-content/uploads/2018/10/logo-2.svg","caption":"Meridiano 55"},"image":{"@id":"https://meridiano55.com/#logo"}},{"@type":"WebSite","@id":"https://meridiano55.com/#website","url":"https://meridiano55.com/","name":"Meridiano 55","description":"Noticias desde el punto justo","publisher":{"@id":"https://meridiano55.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://meridiano55.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/#primaryimage","inLanguage":"es","url":"https://meridiano55.com/wp-content/uploads/2021/06/Central-Yacyreta.jpg","contentUrl":"https://meridiano55.com/wp-content/uploads/2021/06/Central-Yacyreta.jpg","width":1230,"height":820},{"@type":"WebPage","@id":"https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/#webpage","url":"https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/","name":"Los caudales de agua bajan en el Rio Paran\u00e1 - Meridiano 55","isPartOf":{"@id":"https://meridiano55.com/#website"},"primaryImageOfPage":{"@id":"https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/#primaryimage"},"datePublished":"2021-08-17T13:22:33+00:00","dateModified":"2021-08-17T13:22:36+00:00","breadcrumb":{"@id":"https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/"]}]},{"@type":"BreadcrumbList","@id":"https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://meridiano55.com/"},{"@type":"ListItem","position":2,"name":"Los caudales de agua bajan en el Rio Paran\u00e1"}]},{"@type":"Article","@id":"https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/#article","isPartOf":{"@id":"https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/#webpage"},"author":{"@id":"https://meridiano55.com/#/schema/person/92d3fca66007596d89d1a3543d9e82f9"},"headline":"Los caudales de agua bajan en el Rio Paran\u00e1","datePublished":"2021-08-17T13:22:33+00:00","dateModified":"2021-08-17T13:22:36+00:00","mainEntityOfPage":{"@id":"https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/#webpage"},"wordCount":632,"commentCount":0,"publisher":{"@id":"https://meridiano55.com/#organization"},"image":{"@id":"https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/#primaryimage"},"thumbnailUrl":"https://meridiano55.com/wp-content/uploads/2021/06/Central-Yacyreta.jpg","articleSection":["Provinciales","Salud"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/#respond"]}]},{"@type":"Person","@id":"https://meridiano55.com/#/schema/person/92d3fca66007596d89d1a3543d9e82f9","name":"Norma Lunge","url":"https://meridiano55.com/author/norma_55/"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meridiano 55 &raquo; Feed" href="https://meridiano55.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meridiano 55 &raquo; Feed de los comentarios" href="https://meridiano55.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meridiano 55 &raquo; Comentario Los caudales de agua bajan en el Rio Paraná del feed" href="https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meridiano55.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d9fc5855a03b6c60be09f091745bff13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://meridiano55.com/wp-includes/css/dist/block-library/style.min.css?ver=d9fc5855a03b6c60be09f091745bff13' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css' href='https://meridiano55.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.1' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://meridiano55.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.1' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://meridiano55.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='core-front-css' href='https://meridiano55.com/wp-content/plugins/theme-core/assets/css/na-core-front.css?ver=1.0' media='all' />
<link rel='stylesheet' id='nerubian_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C500%2C700%2C900%7COswald%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/bootstrap.min.css?ver=3.0.2%20' media='all' />
<link rel='stylesheet' id='awesome-font-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/font-awesome.min.css?ver=4.6.3' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/jquery-ui.min.css?ver=1.11.4' media='all' />
<link rel='stylesheet' id='themify-icons-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/themify-icons.css' media='all' />
<link rel='stylesheet' id='photoswipe-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/photoswipe.css' media='all' />
<link rel='stylesheet' id='default-skin-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/default-skin/default-skin.css' media='all' />
<link rel='stylesheet' id='nerubian-main-css' href='https://meridiano55.com/wp-content/themes/nerubian/style.css' media='all' />
<link rel='stylesheet' id='nerubian-css-css' href='https://meridiano55.com/wp-content/themes/nerubian/assets/css/style-default.min.css?ver=d9fc5855a03b6c60be09f091745bff13' media='all' />
<style id='nerubian-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nerubian-fonts-customize-css' href='https://fonts.googleapis.com/css?family=Lora&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='nerubian-child-theme-css' href='https://meridiano55.com/wp-content/themes/nerubian-child/style.css?ver=d9fc5855a03b6c60be09f091745bff13' media='all' />
<script src='https://meridiano55.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://meridiano55.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://meridiano55.com/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0' id='bodhi_svg_inline-js'></script>
<script id='bodhi_svg_inline-js-after'>
cssTarget="img.style-svg";ForceInlineSVGActive="false";
</script>
<link rel="https://api.w.org/" href="https://meridiano55.com/wp-json/" /><link rel="alternate" type="application/json" href="https://meridiano55.com/wp-json/wp/v2/posts/68619" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meridiano55.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meridiano55.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://meridiano55.com/?p=68619' />
<link rel="alternate" type="application/json+oembed" href="https://meridiano55.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeridiano55.com%2Fprovinciales%2Flos-caudales-de-agua-bajan-en-el-rio-parana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meridiano55.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeridiano55.com%2Fprovinciales%2Flos-caudales-de-agua-bajan-en-el-rio-parana%2F&#038;format=xml" />
<meta property="fb:app_id" content="" />
<meta property="fb:app_id" content="" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//meridiano55.com/?wordfence_lh=1&hid=B5CF6EEF23759D5C0CEABCE391328931');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://meridiano55.com/wp-content/uploads/2017/03/cropped-Favicon-512-150x150.png" sizes="32x32" />
<link rel="icon" href="https://meridiano55.com/wp-content/uploads/2017/03/cropped-Favicon-512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://meridiano55.com/wp-content/uploads/2017/03/cropped-Favicon-512-300x300.png" />
<meta name="msapplication-TileImage" content="https://meridiano55.com/wp-content/uploads/2017/03/cropped-Favicon-512-300x300.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-68619 single-format-standard wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-56537">
<div id="page" class="wrapper site">
<div class="canvas-overlay"></div>
<header id="masthead" class="site-header header-left style_white" style="background-image: url(&quot;https://meridiano55.com/wp-content/themes/nerubian/assets/images/bg_default_menu.jpg&quot;)">
<div id="nerubian-header">
<div class="header-topbar">
<div id="nerubian-top-navbar" class="top-navbar">
<div class="container">
<div class="row">
<div class="topbar-left col-xs-12 col-sm-6 col-md-6">
<div class="na-topbar clearfix">
<nav id="na-top-navigation" class="collapse navbar-collapse">
</nav>
</div>
</div>
<div class="topbar-right hidden-xs col-sm-6 col-md-6 clearfix">
<div id="search-11" class="widget first  widget_search"><form method="get" class="searchform" action="https://meridiano55.com/">
<div class="input-group">
<input type="text" class="form-control" placeholder="buscar" value="" name="s" />
<span class="input-group-btn">
<button class="btn btn-primary"><i class="ti-search"></i></button>
</span>
</div>
</form></div> </div>
</div>
</div>
</div> </div>
<div class="header-content-logo container">
<div class="site-logo" id="logo">
<a href="https://meridiano55.com/" rel="home">
<img src="https://meridiano55.com/wp-content/uploads/2018/10/logo-2.svg" alt="Meridiano 55" />
</a>
</div>
<div class="header-middle">
<div id="text-33" class="widget first widget_text"> <div class="textwidget"><p></p>
<div id="TT_yCTwbxYhYcDc8KGU7fujDjDDz6nU1Y1lbtEdEsCIq1jI3o353"></div>
<p><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yCTwbxYhYcDc8KGU7fujDjDDz6nU1Y1lbtEdEsCIq1jI3o353"></script></p>
</div>
</div> </div>
</div>
<div class="header-content-right hidden-md hidden-lg">
<div class="searchform-mini searchform-moblie hidden-md hidden-lg">
<button class="btn-mini-search"><i class="ti-search"></i></button>
</div>
<div class="searchform-wrap search-transition-wrap nerubian-hidden">
<div class="search-transition-inner">
<form method="get" class="searchform" action="https://meridiano55.com/">
<div class="input-group">
<input type="text" class="form-control" placeholder="buscar" value="" name="s" />
<span class="input-group-btn">
<button class="btn btn-primary"><i class="ti-search"></i></button>
</span>
</div>
</form> <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
</div>
</div>
</div>
<div class="header-content bar header-fixed">
<div class="nerubian-header-content container">

<div id="na-menu-primary" class="nav-menu clearfix">
<nav class="text-center na-menu-primary clearfix">
<ul id="menu-header-nada" class="nav navbar-nav na-menu mega-menu"><li id="menu-item-24760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24760"><a href="https://meridiano55.com">Inicio</a></li>
<li id="menu-item-24562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24562"><a href="https://meridiano55.com/locales/">Locales</a></li>
<li id="menu-item-24570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24570"><a href="https://meridiano55.com/educativas/">Educación</a></li>
<li id="menu-item-24569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24569"><a href="https://meridiano55.com/cultura/">Cultura</a></li>
<li id="menu-item-24564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24564"><a href="https://meridiano55.com/deportes/">Deportes</a></li>
<li id="menu-item-24563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24563"><a href="https://meridiano55.com/policiales/">Policiales</a></li>
<li id="menu-item-24568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24568"><a href="https://meridiano55.com/economia-politica/">Politica</a></li>
<li id="menu-item-32126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32126"><a href="https://meridiano55.com/todos/">TODOS</a>
<ul class="sub-menu">
<li id="menu-item-32127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32127"><a href="https://meridiano55.com/destacadas/">Destacadas</a></li>
<li id="menu-item-32128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32128"><a href="https://meridiano55.com/fotonoticia/">Fotonoticia</a></li>
<li id="menu-item-32129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32129"><a href="https://meridiano55.com/provinciales/">Provinciales</a></li>
<li id="menu-item-32131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32131"><a href="https://meridiano55.com/economia-politica/agropecuarias/">Agro</a></li>
<li id="menu-item-32132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32132"><a href="https://meridiano55.com/salud/">Salud</a></li>
<li id="menu-item-32133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32133"><a href="https://meridiano55.com/sociales/">Sociales</a></li>
<li id="menu-item-32134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32134"><a href="https://meridiano55.com/videos/">Videos</a></li>
</ul>
</li>
</ul> </nav>
</div>


</div>
</div>
</div>
</header> <div id="content" class="site-content">
<div class="wrap-content" role="main">
<div class="container">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h1 class="entry-title">Los caudales de agua bajan en el Rio Paraná</h1><h5>17 de agosto de 2021</h5> </header>

</div>
<div class="row single-main-content">
<div class="main-content content-right col-sx-12 col-sm-12 col-md-9 col-lg-9">
<div class="content-inner">
<div class="box box-article">
<article id="post-68619" class="post-68619 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales category-salud nc-is-auto-shared">
<div class="post-image single-image">
<figure class="wp-single-image">
<a href="https://meridiano55.com/wp-content/uploads/2021/06/Central-Yacyreta.jpg" data-size="1230x820">
<img class="wp-post-image" src="https://meridiano55.com/wp-content/uploads/2021/06/Central-Yacyreta-870x522.jpg" alt="" />
<span class="caption-image"></span>
</a>
</figure>
</div>
<div class="entry-content clearfix">
<div class="share-social-fixed share-padding-left">
</div>
<div class="entry-content-inner padding-left">
<p>Los caudales en Yacyretá para los próximos días estarán acordes a la operación de las centrales hidroeléctricas aguas arriba, y a la evolución real de las precipitaciones pronosticadas sobre su cuenca de aporte. Durante la última semana el caudal afluente promedio del río Paraná fue de 6.500m<sup>3</sup>/s, con valor máximo de 7.100m<sup>3</sup>/s, y mínimo de 5.500m<sup>3</sup>/s.</p>
<p>Del análisis efectuado con la información disponible hasta el momento sitúa dichos valores en el rango de los 5.500 a 6.500m<sup>3</sup>/s. </p>
<p><strong><u>Niveles aguas abajo en las inmediaciones de la represa:</u></strong></p>
<p>El estado hidrométrico en la zona inmediata aguas abajo de Yacyretá, puerto de Ituzaingó (AR), tuvo durante la semana pasada una tendencia consistente con el comportamiento de los caudales de aporte del río. Los valores medidos en dicha escala se mantuvieron acotados entre 0.08/ -0.08m.</p>
<p>La lectura de hoy a la hora 02:00 fue de 0.10m. Para la presente semana se estiman niveles en el rango 0.05/0.15m. Nivel de alerta en puerto de Ituzaingó: 3.50m.</p>
<p>En el puerto de Ayolas (PY), los niveles se mantuvieron acotados entre 0.05/0.18m durante la pasada semana. Pronosticándose para la presente semana niveles entre 0.10/0.20m. Lectura asociada a nivel de alerta en puerto de Ayolas: 4.20m.</p>
<p><strong><u>Tendencias a mayor plazo:</u></strong></p>
<p><strong>Situación precedente</strong></p>
<p>Seguido a un segundo semestre de 2019 caracterizado por precipitaciones inferiores a lo normal en la cuenca del Paraná de aporte a Yacyretá, la tendencia se acentuó en el 2020, resultando ser el quinto año más seco desde 1961. El déficit de lluvia osciló mayormente entre el 20% y 60% respecto de los valores considerados como normales.<a href="#_ftn1">[1]</a></p>
<p>En términos de caudales, a la altura del Complejo Hidroeléctrico Yacyretá, en 2020 el caudal afluente medio anual fue igual al registrado en el año 1917, <strong>9.300 m3/s</strong>, siendo este valor el octavo más bajo de la serie 1901-2020.</p>
<p>El primer mes de 2021 finalizó con un caudal promedio de <strong>10.700 m<sup>3</sup>/s</strong>, que representa apenas el 70% del caudal medio mensual para enero considerando la serie 1901-2020.</p>
<p>Febrero comenzó con caudales normales, debido a los incrementos generados por las lluvias de fin de enero, pero su segunda quincena se posicionó con caudales en consonancia con la coyuntura hidrológica general del Paraná. Febrero promedió los <strong>13.300 m<sup>3</sup>/s</strong>, es decir, un 79% del caudal medio mensual de la serie 1901-2020.</p>
<p>El mes de marzo finalizó con un caudal promedio de <strong>9.400 m<sup>3</sup>/s</strong>, siendo este caudal el séptimo más bajo, para el mismo mes, de la serie 1901-2020.</p>
<p>En el mes de abril, el caudal promedio fue de <strong>7.100 m<sup>3</sup>/s</strong>, siendo el segundo valor más bajo para este mes, luego del correspondiente al año 2020, para la serie de caudales 1901-2020.</p>
<p>El mes de mayo promedió los <strong>7.000 m<sup>3</sup>/s</strong>. Este valor de caudal medio mensual resultó el segundo valor de caudal medio mensual más bajo de los últimos 120 años (serie 1901-2020) luego del registrado en mayo de 1914 (6.800m3/s).</p>
<p>En el mes de junio el caudal afluente mensual promedió los <strong>6.200 m<sup>3</sup>/s</strong>, siendo este valor igual al registrado en 1934 y el segundo valor de caudal más bajo de la serie 1901-2020. Representó apenas un 6% más de caudal que el mínimo registrado en junio (año 1944), <strong>5.800m<sup>3</sup>/s</strong>.</p>
<p>El caudal afluente en el mes de julio promedió los <strong>6.200 m<sup>3</sup>/s</strong>, este valor de caudal fue el séptimo más bajo, para el mismo mes, de la serie 1901-2020.</p>
<p>La tendencia de valores de caudales registrados está asociada a la persistente escasez de precipitaciones ocurridas en la cuenca del río Paraná aportante a Yacyretá (del orden del millón de kilómetros cuadrados), donde se observaron anomalías negativas desde inicio del 2021 </p>
<p></p>
</div>
</div>

<div class="entry-footer clearfix">
<div class="entry-footer-social clearfix">
<div class="entry-footer-left">
</div>
<div class="entry-footer-right show">
<div class="social share-links clearfix">
<div class="count-share">
<ul class="social-icons list-unstyled list-inline">
<li class="social-item facebook">
<a href="https://www.facebook.com/sharer.php?u=https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="social-item twitter">
<a href="https://twitter.com/share?url=https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="box box-author">
</div>
<div class="entry_pagination">
<div class="post-pagination pagination clearfix">
<a class="page-numbers pull-left page-prev" title="prev post" href="https://meridiano55.com/locales/otra-vez-cortan-la-ruta-14/">
<i class="fa fa-arrow-left" aria-hidden="true"></i>
<span class="btn-prev">Anterior</span>
<p class="title-pagination">Otra vez cortan la Ruta 14</p>
</a>
<a class="page-numbers pull-right page-next" title="next post" href="https://meridiano55.com/policiales/tres-sinestros-viales-dejaron-cinco-personas-lesionadas-en-obera/">
<span class="btn-next">Siguiente</span>
<i class="fa fa-arrow-right" aria-hidden="true"></i>
<p class="title-pagination">Tres sinestros viales dejaron cinco personas lesionadas en Oberá</p>
</a>
</div>
</div>
<div id="comments" class="box box-comment">
<div id="fb-comments" class="fb-comments" order_by="reverse_time" data-width="100%" data-href="https://meridiano55.com/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/" data-num-posts="10"></div>
</div> <h5 class="widgettitle ">Hot Videos</h5>
<div class="box-videos">
<div class="box-video video-carousel clearfix">
<div class="article-carousel" data-rtl="false" data-number="3" data-dots="true" data-table="2" data-mobile="1" data-mobilemin="1" data-arrows="false">
<div class="post-grid post-item clearfix">
<div class="post-image active" data-name="video1">
<div class="post-image-arg">
<a href="https://meridiano55.com/videos/allanaron-local-comercial-centrico-en-obera/">
<img width="510" height="290" src="https://meridiano55.com/wp-content/uploads/2019/10/photo5017069878665914371-510x290.jpg" class="attachment-nerubian-blog-grid size-nerubian-blog-grid wp-post-image" alt="" loading="lazy" /> </a>
<i class="fa fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="article-content clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/videos/allanaron-local-comercial-centrico-en-obera/" rel="bookmark">Allanaron local comercial céntrico en Oberá</a></h3> </header>
</div>
</div>
<div class="post-grid post-item clearfix">
<div class="post-image " data-name="video2">
<div class="post-image-arg">
<a href="https://meridiano55.com/destacadas/estado-de-salud-de-los-enfermos-de-coronavirus-internados-en-el-samic-de-obera/">
<img width="499" height="290" src="https://meridiano55.com/wp-content/uploads/2018/05/Hospital-Samic-1.jpg" class="attachment-nerubian-blog-grid size-nerubian-blog-grid wp-post-image" alt="" loading="lazy" srcset="https://meridiano55.com/wp-content/uploads/2018/05/Hospital-Samic-1.jpg 1024w, https://meridiano55.com/wp-content/uploads/2018/05/Hospital-Samic-1-768x446.jpg 768w, https://meridiano55.com/wp-content/uploads/2018/05/Hospital-Samic-1-600x349.jpg 600w" sizes="(max-width: 499px) 100vw, 499px" /> </a>
<i class="fa fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="article-content clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/destacadas/estado-de-salud-de-los-enfermos-de-coronavirus-internados-en-el-samic-de-obera/" rel="bookmark">Estado de salud de los enfermos de coronavirus internados en el Samic de Oberá</a></h3> </header>
</div>
</div>
<div class="post-grid post-item clearfix">
<div class="post-image " data-name="video3">
<div class="post-image-arg">
<a href="https://meridiano55.com/videos/medicos-locales-se-concentraron-para-defender-su-profesion/">
 <img width="510" height="290" src="https://meridiano55.com/wp-content/uploads/2019/08/photo5109857832437655576-510x290.jpg" class="attachment-nerubian-blog-grid size-nerubian-blog-grid wp-post-image" alt="" loading="lazy" /> </a>
<i class="fa fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="article-content clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/videos/medicos-locales-se-concentraron-para-defender-su-profesion/" rel="bookmark">Médicos locales se concentraron para defender su profesión</a></h3> </header>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper-posts box-recent type-loadMore layout-grid" data-layout="grid" data-paged="170" data-col="col-xs-12 col-sm-6" data-cat="agropecuarias" data-number="2" data-ads="">
<h5 class="widgettitle box-title ">In the news</h5>
<span class="agr-loading"></span>
<div class="tab-content">
<div id="allCat" class="archive-blog affect-isotope row active show-description hidden-meta hidden-cate">
<div class="col-item col-xs-12 col-sm-6 ">
<article class="post-item post-grid disss clearfix post-68617 post type-post status-publish format-standard has-post-thumbnail hentry category-agropecuarias category-destacadas category-locales category-economia-politica nc-is-auto-shared">
<div class="article-tran hover-share-item">
<div class="post-image">
<a href="https://meridiano55.com/locales/otra-vez-cortan-la-ruta-14/" class="bgr-item"></a>
<a href=" https://meridiano55.com/locales/otra-vez-cortan-la-ruta-14/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-grid.jpg" data-lazy="https://meridiano55.com/wp-content/uploads/2021/08/photo_2021-08-03_14-42-06-510x290.jpg" data-src="https://meridiano55.com/wp-content/uploads/2021/08/photo_2021-08-03_14-42-06-510x290.jpg" alt="post-image" />
</a>
<div class="social share-links clearfix">
<ul class="social-icons list-unstyled list-inline">
<li class="social-item facebook">
<a href="https://www.facebook.com/sharer.php?u=https://meridiano55.com/locales/otra-vez-cortan-la-ruta-14/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="social-item twitter">
<a href="https://twitter.com/share?url=https://meridiano55.com/locales/otra-vez-cortan-la-ruta-14/&text=Otra vez cortan la Ruta 14&via=Norma Lunge" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
</ul>
</div>
<span class="post-cat"> <a href="https://meridiano55.com/economia-politica/agropecuarias/" title="">Agro</a>
<a href="https://meridiano55.com/destacadas/" title="">Destacadas</a>
<a href="https://meridiano55.com/locales/" title="">Locales</a>
<a href="https://meridiano55.com/economia-politica/" title="">Politica</a>
</span>
</div>
<div class="article-content">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/locales/otra-vez-cortan-la-ruta-14/" rel="bookmark">Otra vez cortan la Ruta 14</a></h3> </header>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
<div class="entry-content">
Un grupo de personas no adheridas a alguna agrupación social, cortan la ruta nuevamente a la altura del km 13, Ruta 14, entre Campo...
</div>
</div>
</div>
</article>
</div>
<div class="col-item col-xs-12 col-sm-6 ">
<article class="post-item post-grid disss clearfix post-68613 post type-post status-publish format-standard has-post-thumbnail hentry category-agropecuarias category-destacadas category-locales tag-mam tag-obera nc-is-auto-shared">
<div class="article-tran hover-share-item">
<div class="post-image">
<a href="https://meridiano55.com/locales/el-mam-cumple-50-anos-el-28/" class="bgr-item"></a>
<a href=" https://meridiano55.com/locales/el-mam-cumple-50-anos-el-28/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-grid.jpg" data-lazy="https://meridiano55.com/wp-content/uploads/2021/08/huerta-pipp-510x290.jpg" data-src="https://meridiano55.com/wp-content/uploads/2021/08/huerta-pipp-510x290.jpg" alt="post-image" />
</a>
<div class="social share-links clearfix">
<ul class="social-icons list-unstyled list-inline">
<li class="social-item facebook">
<a href="https://www.facebook.com/sharer.php?u=https://meridiano55.com/locales/el-mam-cumple-50-anos-el-28/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="social-item twitter">
<a href="https://twitter.com/share?url=https://meridiano55.com/locales/el-mam-cumple-50-anos-el-28/&text=EL MAM cumple 50 años, el 28&via=Norma Lunge" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
</ul>
</div>
<span class="post-cat"> <a href="https://meridiano55.com/economia-politica/agropecuarias/" title="">Agro</a>
<a href="https://meridiano55.com/destacadas/" title="">Destacadas</a>
<a href="https://meridiano55.com/locales/" title="">Locales</a>
</span>
</div>
<div class="article-content">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/locales/el-mam-cumple-50-anos-el-28/" rel="bookmark">EL MAM cumple 50 años, el 28</a></h3> </header>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
<div class="entry-content">
Se conmemorará el aniversario número 50 del Movimiento Agrario de Misiones, el próximo 28 de agosto. Persecución durante la última dictadura y extensa lucha por...
</div>
</div>
</div>
</article>
</div>
</div>
</div>
<span id="loadMore" class="button">
Cargar Más </span>
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div> </div>
</div>
<div id="archive-sidebar" class="sidebar sidebar-right col-sx-12 col-sm-12 col-md-3 col-lg-3 archive-sidebar single-sidebar">
<aside id="nerubian_most_views-2" class="widget widget_nerubian_most_views"><h2 class="widgettitle">Tendencias</h2> <div class="most-views-content">
<div class="post-widget archive-blog posts-listing">
<article class="post-item post-grid disss clearfix post-31790 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-policiales tag-los-helechos nc-is-auto-shared">
<div class="article-tran hover-share-item">
<div class="post-image">
<a href="https://meridiano55.com/destacadas/un-nino-de-11-salvo-a-su-familia-de-morir-en-el-incendio-de-su-vivienda-en-los-helechos/" class="bgr-item"></a>
<a href=" https://meridiano55.com/destacadas/un-nino-de-11-salvo-a-su-familia-de-morir-en-el-incendio-de-su-vivienda-en-los-helechos/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-grid.jpg" data-lazy="https://meridiano55.com/wp-content/uploads/2018/12/photo_2018-12-13_06-43-29-1-510x290.jpg" data-src="https://meridiano55.com/wp-content/uploads/2018/12/photo_2018-12-13_06-43-29-1-510x290.jpg" alt="post-image" />
</a>
<div class="social share-links clearfix">
<ul class="social-icons list-unstyled list-inline">
<li class="social-item facebook">
<a href="https://www.facebook.com/sharer.php?u=https://meridiano55.com/destacadas/un-nino-de-11-salvo-a-su-familia-de-morir-en-el-incendio-de-su-vivienda-en-los-helechos/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="social-item twitter">
<a href="https://twitter.com/share?url=https://meridiano55.com/destacadas/un-nino-de-11-salvo-a-su-familia-de-morir-en-el-incendio-de-su-vivienda-en-los-helechos/&text=Un niño de 11 salvó a su familia de morir, en el incendió de su vivienda en Los Helechos&via=Norma Lunge" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
</ul>
</div>
<span class="post-cat"> <a href="https://meridiano55.com/destacadas/" title="">Destacadas</a>
<a href="https://meridiano55.com/policiales/" title="">Policiales</a>
</span>
</div>
<div class="article-content">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/destacadas/un-nino-de-11-salvo-a-su-familia-de-morir-en-el-incendio-de-su-vivienda-en-los-helechos/" rel="bookmark">Un niño de 11 salvó a su familia de morir, en el incendió de su vivienda en Los Helechos</a></h3> </header>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
<div class="entry-content">
Esta madrugada, (2 hs)los Bomberos Voluntarios y de la UR 2 de Policía debieron acudir a controlar un incendio en zona del Barrio Escondido...
</div>
</div>
</div>
</article>
<article class="post-item post-sidebar clearfix post-31486 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-destacadas tag-dulces nc-is-auto-shared">
<div class="article-image">
<div class="post-image">
<a href=" https://meridiano55.com/cultura/feria-creativa-pilar-y-sus-dulcespresente/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg" data-original="https://meridiano55.com/wp-content/uploads/2018/12/photo_2018-12-08_12-33-38-124x100.jpg" data-src="https://meridiano55.com/wp-content/uploads/2018/12/photo_2018-12-08_12-33-38-124x100.jpg" alt="post-image" />
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/cultura/feria-creativa-pilar-y-sus-dulcespresente/" rel="bookmark">Feria creativa: Pilar y sus dulces:presente</a></h3> </header>
</div>
</div>
</article>

<article class="post-item post-sidebar clearfix post-31481 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales tag-agro nc-is-auto-shared">
<div class="article-image">
<div class="post-image">
<a href=" https://meridiano55.com/locales/inauguran-cuenca-lechera-en-campo-viera/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg" data-original="https://meridiano55.com/wp-content/uploads/2018/12/campo-viera-produccion-4-124x100.jpg" data-src="https://meridiano55.com/wp-content/uploads/2018/12/campo-viera-produccion-4-124x100.jpg" alt="post-image" />
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/locales/inauguran-cuenca-lechera-en-campo-viera/" rel="bookmark">Inauguran cuenca lechera en Campo Viera</a></h3> </header>
</div>
</div>
</article>
<article class="post-item post-sidebar clearfix post-52749 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales category-salud nc-is-auto-shared">
<div class="article-image">
<div class="post-image">
<a href=" https://meridiano55.com/destacadas/un-hombre-y-su-hijo-pequeno-positivos-asintomaticos-de-covid-19-en-obera/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg" data-original="https://meridiano55.com/wp-content/uploads/2017/08/samic-obera.jpg" data-src="https://meridiano55.com/wp-content/uploads/2017/08/samic-obera.jpg" alt="post-image" />
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/destacadas/un-hombre-y-su-hijo-pequeno-positivos-asintomaticos-de-covid-19-en-obera/" rel="bookmark">Un hombre y su hijo pequeño, positivos asintomáticos de Covid 19 en Oberá</a></h3> </header>
</div>
</div>
</article>
<article class="post-item post-sidebar clearfix post-50851 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-economia-politica category-provinciales category-salud tag-coronavirus tag-obera tag-protocolo nc-is-auto-shared">
<div class="article-image">
<div class="post-image">
<a href=" https://meridiano55.com/destacadas/obera-ampliara-otras-actividades-comerciales-mediante-nuevo-protocolo/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg" data-original="https://meridiano55.com/wp-content/uploads/2020/04/photo_2020-04-13_18-48-54-124x100.jpg" data-src="https://meridiano55.com/wp-content/uploads/2020/04/photo_2020-04-13_18-48-54-124x100.jpg" alt="post-image" />
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/destacadas/obera-ampliara-otras-actividades-comerciales-mediante-nuevo-protocolo/" rel="bookmark">Oberá amplía otras actividades comerciales con nuevo protocolo</a></h3> </header>
</div>
</div>
</article>
<article class="post-item post-sidebar clearfix post-57354 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales category-salud nc-is-auto-shared">
<div class="article-image">
<div class="post-image">
<a href=" https://meridiano55.com/destacadas/tres-casos-nuevos-positivos-en-obera-de-covid-19/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg" data-original="https://meridiano55.com/wp-content/uploads/2018/05/Hospital-Samic-1.jpg" data-src="https://meridiano55.com/wp-content/uploads/2018/05/Hospital-Samic-1.jpg" alt="post-image" />
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/destacadas/tres-casos-nuevos-positivos-en-obera-de-covid-19/" rel="bookmark">Tres casos nuevos de Covid 19 en Oberá</a></h3> </header>
</div>
</div>
</article>
<article class="post-item post-sidebar clearfix post-45535 post type-post status-publish format-video has-post-thumbnail hentry category-videos tag-allanamiento tag-comercio tag-obera tag-pna post_format-post-format-video nc-is-auto-shared">
<div class="article-image">
<div class="post-image">
<a href=" https://meridiano55.com/videos/allanaron-local-comercial-centrico-en-obera/">
<img class="lazy" src="https://meridiano55.com/wp-content/themes/nerubian/assets/images/layzyload-sidebar.jpg" data-original="https://meridiano55.com/wp-content/uploads/2019/10/photo5017069878665914371-124x100.jpg" data-src="https://meridiano55.com/wp-content/uploads/2019/10/photo5017069878665914371-124x100.jpg" alt="post-image" />
</a>
</div>
</div>
<div class="article-content side-item-text ">
<div class="entry-header clearfix">
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://meridiano55.com/videos/allanaron-local-comercial-centrico-en-obera/" rel="bookmark">Allanaron local comercial céntrico en Oberá</a></h3> </header>
</div>
</div>
</article>
</div>
</div>
</aside><aside id="widget_sp_image-68" class="widget widget_sp_image"><a href="http://linneo.edu.ar/blog/" id="http://linneo.edu.ar/blog/" target="_blank" class="widget_sp_image-image-link"><img width="323" height="301" class="attachment-full" style="max-width: 100%;" src="https://meridiano55.com/wp-content/uploads/2021/03/linneo2021.gif" /></a></aside><aside id="widget_sp_image-43" class="widget widget_sp_image"><img width="371" height="281" class="attachment-full" style="max-width: 100%;" src="https://meridiano55.com/wp-content/uploads/2018/12/celo1111.jpg" /></aside> </div>
</div>
</div>
</div>
</div>
<footer id="na-footer" class="na-footer  footer-1">

 
<div class="footer-center clearfix">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-md-4 col-sm-12">
<div id="text-19" class="widget first widget_text"><h2 class="widgettitle">Acerca de Meridiano 55</h2> <div class="textwidget"><p>Somos un grupo de periodistas que nos desempeñamos en medios gráficos, radiales y televisivos y que decidimos conformar un equipo de trabajo para ofrecerte un producto local y con contenido informativo.</p>
<p>Nuestra propuesta es mantenerte actualizado de lo que ocurre en Obera y la región, sumando la voz de nuestros lectores como acción principal.</p>
<p>El nombre que elegimos para esta página web surge en que, nuestra ciudad de Oberá, “La que brilla” en lengua guaraní, es la segunda en importancia de la provincia y se encuentra ubicada en el Meridiano 55.</p>
<h4>Norma Lunge</h4>
<p>Periodista. Profesora de Análisis de la Opinión Pública.</p>
<p><a href="/cdn-cgi/l/email-protection#f498819a93919a9b869995b49991869d909d959a9bc1c1da979b99"><span class="__cf_email__" data-cfemail="fe928b90999b90918c939fbe939b8c979a979f9091cbcbd09d9193">[email&#160;protected]</span></a></p>
<h4>Gladys Acuña</h4>
<p>Periodista. Profesora de Educación Fisica.</p>
<p><a href="/cdn-cgi/l/email-protection#492e25282d303a282a3c27202809242c3b202d202827267c7c672a2624"><span class="__cf_email__" data-cfemail="197e75787d606a787a6c77707859747c6b707d707877762c2c377a7674">[email&#160;protected]</span></a></p>
<h4>Marcelo Zurakonski</h4>
<p>Periodista. Profesor de Periodismo.</p>
<p><a href="/cdn-cgi/l/email-protection#036e627160666f6c626f6669626d67716c436e66716a676a626d6c36362d606c6e"><span class="__cf_email__" data-cfemail="7c111d0e1f1910131d1019161d12180e133c11190e1518151d12134949521f1311">[email&#160;protected]</span></a></p>
</div>
</div> </div>
<div class="col-md-4 col-sm-12">
<div id="text-42" class="widget first widget_text"><h2 class="widgettitle">Contáctenos</h2> <div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f32496-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/provinciales/los-caudales-de-agua-bajan-en-el-rio-parana/#wpcf7-f32496-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32496" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32496-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> Tu nombre (requerido)<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Tu correo electrónico (requerido)<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Asunto<br />
<span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Tu mensaje<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div>
</div> </div>
<div class="col-md-4 col-sm-12">
<div id="contact_info-9" class="widget first widget_contact_info"><h2 class="widgettitle">Informacion de contacto</h2> <div class="contact-inner clearfix">
<ul class="contact-info">
<li>
<b>Teléfono</b>
<span> +54 03755 15606808</span>
</li>
<li>
<b>Email: </b>
<a href="/cdn-cgi/l/email-protection#047661606567676d6b6a446961766d606d656a6b31312a676b69"><span><span class="__cf_email__" data-cfemail="790b1c1d181a1a10161739141c0b101d101817164c4c571a1614">[email&#160;protected]</span></span></a>
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
</div>

<div class="footer-bottom clearfix">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-md-6 col-sm-12">
<div class="coppy-right">
<span>Meridiano 2018- Oberá, Misiones</span>
</div>
</div>
<div class="col-md-6 col-sm-12 footer-bottom-left">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="https://xyzscripts.com/wordpress-plugins/social-media-auto-publish/compare">Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com">XYZScripts.com</a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://meridiano55.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://meridiano55.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/meridiano55.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script src='https://meridiano55.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script src='https://meridiano55.com/wp-content/plugins/theme-core/assets/js/imagesloaded.pkgd.min.js?ver=3.1.8' id='imagesloaded-js-js'></script>
<script src='https://meridiano55.com/wp-content/plugins/theme-core/assets/js/jquery.infinitescroll.min.js?ver=2.1.0' id='infinitescroll-js-js'></script>
<script type='text/javascript' id='core-front-js-extra'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/meridiano55.com\/","ajax_url":"https:\/\/meridiano55.com\/wp-admin\/admin-ajax.php?_wpnonce=79ba1b95fa","admin_theme_url":"https:\/\/meridiano55.com\/wp-admin\/themes.php?_wpnonce=79ba1b95fa"};
/* ]]> */
</script>
<script src='https://meridiano55.com/wp-content/plugins/theme-core/assets/js/dev/na-core-front.js?ver=1.0' id='core-front-js'></script>
<script src='https://meridiano55.com/wp-content/plugins/theme-core/assets/js/dev/na-core-admin.js?ver=1.0' id='core-admin-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/bootstrap.min.js?ver=2.2.0' id='bootstrap-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/html5.min.js?ver=2.2.0' id='html5-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/jquery.slicknav.min.js?ver=2.2.0' id='slicknav-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/skip-link-focus-fix.min.js?ver=2.2.0' id='skip-link-focus-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/jquery.sticky-sidebar.js?ver=2.2.0' id='sticky-sidebar-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/slick.min.js?ver=2.2.0' id='slick-js'></script>
<script src='https://meridiano55.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1' id='isotope-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/jquery.lazy.js?ver=2.2.0' id='lazy-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/jquery.nanoscroller.min.js?ver=0.8.7' id='nanoscroller-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/photoswipe.min.js' id='photoswipe-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/photoswipe-ui-default.min.js' id='photoswipe-ui-default-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/plugins/jquery.videoController.min.js?ver=2.2.0' id='videoController-js'></script>
<script src='https://meridiano55.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://meridiano55.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script src='https://meridiano55.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/dev/nerubian-init.js' id='nerubian-init-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/dev/slick-init.js' id='nerubian-slick-js'></script>
<script src='https://meridiano55.com/wp-content/themes/nerubian/assets/js/dev/nerubian.js' id='nerubian-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LfIOoAUAAAAAF-diBAaTHDNdH_EMJmS1j5o7EJn&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfIOoAUAAAAAF-diBAaTHDNdH_EMJmS1j5o7EJn","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script src='https://meridiano55.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script src='https://meridiano55.com/wp-includes/js/wp-embed.min.js?ver=d9fc5855a03b6c60be09f091745bff13' id='wp-embed-js'></script>
</body>
</html>
